60.383 CVE seguite
809 Sfruttate ora
188 Usate dai ransomware
Ultima sincronia
CVE Tracker
60.383 CVE
Dieci fornitori seguiti per identificativo CPE, non per parola chiave: una CVE compare qui quando NVD dichiara quali prodotti tocca, di solito qualche giorno dopo la pubblicazione.
| Identificativo | Gravità, ordina dal più alto | Prodotto e difetto | EPSS, ordinato dal più basso | In KEV dal, ordina dal più alto |
|---|---|---|---|---|
| CVE-2006-5871 | MED 4.1 | linux linux_kernel smbfs in Linux kernel 2.6.8 and other versions, and 2.4.x before 2.4.34, when UNIX extensions are enabled, ignores certain mount options, which could cause clients to use server-specified uid, gid and mode settings. | 0,3% | — |
| CVE-1999-0780 | MED 4.6 | freebsd freebsd KDE klock allows local users to kill arbitrary processes by specifying an arbitrary PID in the .kss.pid file. | 0,3% | — |
| CVE-2026-88070 | HIGH 7.8 | microsoft windows_10_1607 Out-of-bounds read in Windows BitLocker allows an authorized attacker to elevate privileges locally. | 0,3% | — |
| CVE-2026-85851 | HIGH 7.8 | microsoft windows_11_23h2 Use after free in Windows SmartScreen allows an authorized attacker to elevate privileges locally. | 0,3% | — |
| CVE-2026-85338 | HIGH 7.8 | microsoft windows_10_1809 Out-of-bounds read in Microsoft Graphics Component allows an authorized attacker to elevate privileges locally. | 0,3% | — |
| CVE-2026-83505 | HIGH 7.0 | microsoft windows_10_1607 Time-of-check time-of-use (toctou) race condition in Windows Setup Files Cleanup allows an authorized attacker to elevate privileges locally. | 0,3% | — |
| CVE-2026-69534 | HIGH 7.8 | microsoft windows_10_1607 Improper neutralization of special elements used in a command ('command injection') in Windows Program Compatibility Assistant Service allows an authorized attacker to elevate privileges locally. | 0,3% | — |
| CVE-2026-68792 | HIGH 7.8 | microsoft 365_apps Improper neutralization of special elements used in a command ('command injection') in Microsoft Office allows an authorized attacker to elevate privileges locally. | 0,3% | — |
| CVE-2026-65673 | HIGH 7.8 | microsoft entra_connect Incorrect authorization in Microsoft Entra Connect Sync allows an authorized attacker to elevate privileges over a network. | 0,3% | — |
| CVE-2026-58635 | HIGH 7.8 | microsoft windows_10_1809 Improper neutralization of special elements used in a command ('command injection') in Windows Narrator Braille allows an authorized attacker to elevate privileges locally. | 0,3% | — |
| CVE-2026-50523 | HIGH 7.8 | microsoft powershell Improper neutralization of special elements used in a command ('command injection') in Microsoft PowerShell allows an authorized attacker to execute code locally. | 0,3% | — |
| CVE-2026-50488 | HIGH 7.8 | microsoft windows_11_24h2 Improper neutralization of special elements used in a command ('command injection') in Windows Clipboard User Service allows an authorized attacker to elevate privileges locally. | 0,3% | — |
| CVE-2025-64156 | HIGH 7.2 | fortinet fortivoice An improper neutralization of special elements used in an sql command ('sql injection') vulnerability in Fortinet FortiVoice 7.2.0 through 7.2.2, FortiVoice 7.0.0 through 7.0.7, FortiVoice 6.4 all versions, FortiVoice 6.0 all versions may allow an authenticate | 0,3% | — |
| CVE-2025-58457 | MED 4.3 | apache zookeeper Improper permission check in ZooKeeper AdminServer lets authorized clients to run snapshot and restore command with insufficient permissions. This issue affects Apache ZooKeeper: from 3.9.0 before 3.9.4. Users are recommended to upgrade to version 3.9.4, whi | 0,3% | — |
| CVE-2025-5480 | HIGH 7.8 | action1 agent Action1 Uncontrolled Search Path Element Local Privilege Escalation Vulnerability. This vulnerability allows local attackers to escalate privileges on affected installations of Action1. An attacker must first obtain the ability to execute low-privileged code | 0,3% | — |
| CVE-2025-27177 | HIGH 7.8 | adobe indesign InDesign Desktop versions ID20.1, ID19.5.2 and earlier are affected by a Heap-based Buffer Overflow vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a v | 0,3% | — |
| CVE-2025-27171 | HIGH 7.8 | adobe indesign InDesign Desktop versions ID20.1, ID19.5.2 and earlier are affected by a Heap-based Buffer Overflow vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a v | 0,3% | — |
| CVE-2025-27162 | HIGH 7.8 | adobe acrobat Acrobat Reader versions 24.001.30225, 20.005.30748, 25.001.20428 and earlier are affected by an Access of Uninitialized Pointer vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires | 0,3% | — |
| CVE-2025-24453 | HIGH 7.8 | adobe indesign InDesign Desktop versions ID20.1, ID19.5.2 and earlier are affected by a Heap-based Buffer Overflow vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a v | 0,3% | — |
| CVE-2025-21401 | MED 4.5 | microsoft edge_chromium Microsoft Edge (Chromium-based) Security Feature Bypass Vulnerability | 0,3% | — |
| CVE-2025-10500 | HIGH 8.8 | google chrome Use after free in Dawn in Google Chrome prior to 140.0.7339.185 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High) | 0,3% | — |
| CVE-2024-8691 | HIGH 7.1 | paloaltonetworks pan-os A vulnerability in the GlobalProtect portal in Palo Alto Networks PAN-OS software enables a malicious authenticated GlobalProtect user to impersonate another GlobalProtect user. Active GlobalProtect users impersonated by an attacker who is exploiting this vuln | 0,3% | — |
| CVE-2024-45109 | HIGH 7.8 | adobe photoshop Photoshop Desktop versions 24.7.4, 25.11 and earlier are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a victim mu | 0,3% | — |
| CVE-2024-45108 | HIGH 7.8 | adobe photoshop Photoshop Desktop versions 24.7.4, 25.11 and earlier are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a victim mu | 0,3% | — |
| CVE-2024-39495 | HIGH 7.8 | linux linux_kernel In the Linux kernel, the following vulnerability has been resolved: greybus: Fix use-after-free bug in gb_interface_release due to race condition. In gb_interface_create, &intf->mode_switch_completion is bound with gb_interface_mode_switch_work. Then it will | 0,3% | — |