IT
60.267 CVE tracked
809 Exploited now
188 Used by ransomware
Last sync

CVE Tracker

60.267 CVE

Ten vendors followed by CPE identifier, not by keyword: a CVE appears here once NVD says which products it affects — usually a few days after it is published.

CVE Tracker
Identifier Severity, sort descending Product and flaw EPSS, sorted descending In KEV since, sort descending
CVE-2008-5531 HIGH 9.3 fortinet fortiguard_antivirus Fortinet Antivirus 3.113.0.0, when Internet Explorer 6 or 7 is used, allows remote attackers to bypass detection of malware in an HTML document by placing an MZ header (aka "EXE info") at the beginning, and modifying the filename to have (1) no extension, (2) 3.0% —
CVE-2008-5526 HIGH 9.3 drweb anti-virus DrWeb Anti-virus 4.44.0.09170, when Internet Explorer 6 or 7 is used, allows remote attackers to bypass detection of malware in an HTML document by placing an MZ header (aka "EXE info") at the beginning, and modifying the filename to have (1) no extension, (2) 3.0% —
CVE-2016-5336 CRIT 9.8 vmware vrealize_automation VMware vRealize Automation 7.0.x before 7.1 allows remote attackers to execute arbitrary code via unspecified vectors. 2.9% —
CVE-2014-3351 MED 5.0 cisco cloud_portal Cisco Intelligent Automation for Cloud (aka Cisco Cloud Portal) does not properly consider whether a session is a problematic NULL session, which allows remote attackers to obtain sensitive information via crafted packets, aka Bug IDs CSCuh87398 and CSCuh87380 2.9% —
CVE-2022-36947 CRIT 9.8 faststone image_viewer Unsafe Parsing of a PNG tRNS chunk in FastStone Image Viewer through 7.5 results in a stack buffer overflow. 2.9% —
CVE-2017-3879 MED 5.3 cisco nx-os A Denial of Service vulnerability in the remote login functionality for Cisco NX-OS Software running on Cisco Nexus 9000 Series Switches could allow an unauthenticated, remote attacker to cause a process used for login to terminate unexpectedly and the login a 2.9% —
CVE-2017-3878 MED 5.3 cisco nx-os A Denial of Service vulnerability in the Telnet remote login functionality of Cisco NX-OS Software running on Cisco Nexus 9000 Series Switches could allow an unauthenticated, remote attacker to cause a Telnet process used for login to terminate unexpectedly an 2.9% —
CVE-2011-1606 HIGH 7.8 cisco unified_communications_manager Unspecified vulnerability in Cisco Unified Communications Manager (aka CUCM, formerly CallManager) 6.x before 6.1(5)su2, 7.x before 7.1(5)su1, 8.0 before 8.0(3), and 8.5 before 8.5(1) allows remote attackers to cause a denial of service (process failure) via a 2.9% —
CVE-2011-1605 HIGH 7.8 cisco unified_communications_manager Unspecified vulnerability in Cisco Unified Communications Manager (aka CUCM, formerly CallManager) 6.x before 6.1(5)su2, 7.x before 7.1(5b)su2, 8.0 before 8.0(3), and 8.5 before 8.5(1) allows remote attackers to cause a denial of service (process failure) via 2.9% —
CVE-2009-2866 HIGH 7.8 cisco ios Unspecified vulnerability in Cisco IOS 12.2 through 12.4 allows remote attackers to cause a denial of service (device reload) via a crafted H.323 packet, aka Bug ID CSCsz38104. 2.9% —
CVE-2009-2864 HIGH 7.8 cisco unified_callmanager Cisco Unified Communications Manager (aka CUCM, formerly CallManager) 5.x before 5.1(3g), 6.x before 6.1(4), 7.0.x before 7.0(2a)su1, and 7.1.x before 7.1(2) allows remote attackers to cause a denial of service (service restart) via malformed SIP messages, aka 2.9% —
CVE-2009-0636 HIGH 7.8 cisco ios Unspecified vulnerability in Cisco IOS 12.0 through 12.4, when SIP voice services are enabled, allows remote attackers to cause a denial of service (device crash) via a valid SIP message. 2.9% —
CVE-2008-3816 HIGH 7.8 cisco adaptive_security_appliance_5500_series Unspecified vulnerability in Cisco Adaptive Security Appliances (ASA) 5500 Series and PIX Security Appliances 7.2(4)9 and 7.2(4)10 allows remote attackers to cause a denial of service (device reload) via a crafted IPv6 packet. 2.9% —
CVE-2007-2414 HIGH 7.8 myserver myserver MyServer before 0.8.8 allows remote attackers to cause a denial of service via unspecified vectors. 2.9% —
CVE-2022-21988 HIGH 7.8 microsoft 365_apps Microsoft Office Visio Remote Code Execution Vulnerability 2.9% —
CVE-2021-41352 HIGH 7.5 microsoft system_center_operations_manager SCOM Information Disclosure Vulnerability 2.9% —
CVE-2016-9216 MED 5.3 cisco asr_5000_series_software An IKE Packet Parsing Denial of Service Vulnerability in the ipsecmgr process of Cisco ASR 5000 Software could allow an unauthenticated, remote attacker to cause the ipsecmgr process to reload. More Information: CSCuy06917 CSCuy45036 CSCuy59525. Known Affected 2.9% —
CVE-2023-26397 MED 5.5 adobe acrobat Adobe Acrobat Reader versions 23.001.20093 (and earlier) and 20.005.30441 (and earlier) are affected by an out-of-bounds read vulnerability that could lead to disclosure of sensitive memory. An attacker could leverage this vulnerability to bypass mitigations s 2.9% —
CVE-2022-34916 CRIT 9.8 apache flume Apache Flume versions 1.4.0 through 1.10.0 are vulnerable to a remote code execution (RCE) attack when a configuration uses a JMS Source with a JNDI LDAP data source URI when an attacker has control of the target LDAP server. This issue is fixed by limiting JN 2.9% —
CVE-2017-0103 HIGH 7.0 microsoft windows_7 The kernel API in Microsoft Windows Vista SP2, Windows Server 2008 SP2 and R2 SP1, Windows 7 SP1, and Windows Server 2012 mishandles registry objects in memory, which allows local users to gain privileges via a crafted application, aka "Windows Registry Elevat 2.9% —
CVE-2007-2464 HIGH 7.1 cisco adaptive_security_appliance_software Race condition in Cisco Adaptive Security Appliance (ASA) and PIX 7.1 before 7.1(2)49 and 7.2 before 7.2(2)19, when using "clientless SSL VPNs," allows remote attackers to cause a denial of service (device reload) via "non-standard SSL sessions." 2.9% —
CVE-2020-9642 HIGH 7.8 adobe illustrator Adobe Illustrator versions 24.1.2 and earlier have a buffer errors vulnerability. Successful exploitation could lead to arbitrary code execution . 2.9% —
CVE-2022-1678 MED 5.9 linux linux_kernel An issue was discovered in the Linux Kernel from 4.18 to 4.19, an improper update of sock reference in TCP pacing can lead to memory/netns leak, which can be used by remote clients. 2.9% —
CVE-2017-2944 HIGH 7.8 adobe acrobat Adobe Acrobat Reader versions 15.020.20042 and earlier, 15.006.30244 and earlier, 11.0.18 and earlier have an exploitable memory corruption vulnerability when parsing crafted TIFF image files. Successful exploitation could lead to arbitrary code execution. 2.9% —
CVE-2024-30105 HIGH 7.5 microsoft .net .NET and Visual Studio Denial of Service Vulnerability 2.9% —